Главная страница


ru.unix.bsd

 
 - RU.UNIX.BSD ------------------------------------------------------------------
 From : Rodionov Alexandre                   2:5020/400     05 Oct 2001  18:56:49
 To : All
 Subject : SVSup - Порты
 -------------------------------------------------------------------------------- 
 
 
 При попытке установки программы из портов выдается слудующая ошибка
 "Your system is too old to use this bsd.port.mk."
 
 Обновления портов с помошью CVSup ничего не дает( та же ошибка).
 Версия: FreeBSD 4.3
 Вот конфигурация cvsupfile:
 *default  host=cvsup5.ru.FreeBSD.org
 *default  base=/usr
 *default  prefix=/usr
 *default  release=cvs
 *default  tag=.
 *default  delete use-rel-suffix
 ports-all
 Версию cvsup ставил новую.
 
 Где ошибка?
 --- ifmail v.2.15dev5
  * Origin: RIPN/Russia (2:5020/400)
 
 

Вернуться к списку тем, сортированных по: возрастание даты  уменьшение даты  тема  автор 

 Тема:    Автор:    Дата:  
 SVSup - Порты   Rodionov Alexandre   05 Oct 2001 18:56:49 
 Re: SVSup - Порты   Valentin Nechayev   05 Oct 2001 19:21:12 
 Re: SVSup - Порты   Max Khon   06 Oct 2001 02:00:22 
Архивное /ru.unix.bsd/102600e10ed34.html, оценка 3 из 5, голосов 10
Яндекс.Метрика
Valid HTML 4.01 Transitional